9

dir
328
http://ookoo.org/svn/pinetd2/trunk/code/classes/Daemon/DNSd/Type
http://ookoo.org/svn/pinetd2



2009-02-15T14:57:04.497007Z
292
MagicalTux


svn:special svn:externals svn:needs-lock











bde33f66-d171-dc11-b289-00304882fe80

Base.class.php
file




2009-03-16T12:42:41.969752Z
6fc94ee73a7605aaef0e61f1a9d6ab6b
2008-12-30T06:54:36.230444Z
196
MagicalTux





















443

RFC2671.class.php
file




2009-03-16T12:42:41.969752Z
289d24fdf1560d3c8e3d452f3ebdc273
2008-12-31T07:16:17.409151Z
198
MagicalTux





















1787

RFC3596.class.php
file




2009-03-16T12:42:41.969752Z
31ee8b168796ac501e77bcf2aa108b6e
2009-02-15T11:16:12.273565Z
289
MagicalTux





















670

RFC1035.class.php
file




2009-03-16T12:42:41.969752Z
4b948d5956665432f794f09365362783
2009-02-15T14:57:04.497007Z
292
MagicalTux





















2534

