K 25
svn:wc:ra_dav:version-url
V 61
/svn/pinetd2/!svn/ver/292/trunk/code/classes/Daemon/DNSd/Type
END
Base.class.php
K 25
svn:wc:ra_dav:version-url
V 76
/svn/pinetd2/!svn/ver/196/trunk/code/classes/Daemon/DNSd/Type/Base.class.php
END
RFC2671.class.php
K 25
svn:wc:ra_dav:version-url
V 79
/svn/pinetd2/!svn/ver/198/trunk/code/classes/Daemon/DNSd/Type/RFC2671.class.php
END
RFC3596.class.php
K 25
svn:wc:ra_dav:version-url
V 79
/svn/pinetd2/!svn/ver/289/trunk/code/classes/Daemon/DNSd/Type/RFC3596.class.php
END
RFC1035.class.php
K 25
svn:wc:ra_dav:version-url
V 79
/svn/pinetd2/!svn/ver/292/trunk/code/classes/Daemon/DNSd/Type/RFC1035.class.php
END
