vhcs_table = Russian
vhcs_language = Russian
encoding = Windows-1251
 do not exist =   
 Has IP address that can not be managed from the destination reseller !<br>This user can not be moved! =   IP ,     !<br>     !
 Has unlimited rights for a <b> =      <b>
 is exceeding limits for a <b> =    -<b>
 Is exceeding limits for a <b> =    -<b>
 Messages translated =   
 you are logged now as  =    
(Ex. domain-of-your-choice.com) = (, vash-domen.ru)
(Ex. EUR) = (, RUB)
(usually named backup_YYY_MM_DD.tar) = <i>(  : backup_YYY_MM_DD.tar.gz)<i>
[New] = [New]
[Re] = [Re]
* denotes mandatory field. = *     
&nbsp; = &nbsp;
</b> = </b>
</b> Address !<br>Edit reseller aborted! = ! <br>   !
</b> amount, present on the system! = <b> ,   !
</b> in a destination reseller,<br> = </b>   ,<br>
</b> In a destination reseller,<br> = </b>   ,<br>
</b> records on the system! = </b>   !
</b> records, present on the system! = </b> ,   !
</b> Service !<br> = </b> ! <br>
</b> Service can not be disabled !<br>There is <b> = </b>   !<br>  <b>
</b> Service can not be limited !<br>specified number is smaller then <b> = </b>     !<br>   ,  <b>
</b> Service can not be limited !<br>Specified number is smaller then <b> = </b>     !<br>   ,  <b>
</b> Service can not be limited !<br>You are exceeding reseller limits for the <b> = </b>     !<br>      <b>
</b> Service can not be unlimited !<br>There is reseller limits for the <b> = </b>     !<br>      <b>
</b> service! = </b> !
</b><br> = </b><br>
<b>Routine maintenance!</b><br><br>VHCS is not available for system changes<br><br>Pleas contact your hosting service provider for more information<br><br>We apologize for any inconvenience and thank you for understanding = <b> !</b><br><br>VHCS     <br><br> ,    -   <br><be>         .
<b>Thank You for purchasing</b><br>You will receive an email with more details and information = <b>   </b><br>       
<br>service in destination reseller!<br> = <br>  !<br>
0 = 0
1 = 1
2 = 2
3 = 3
4 = 4
Access your files through the web interface =      -
Access your mail through the web interface =      -
Account name = 
Action = 
Active = 
Acttive = Acttive 
Add = 
Add admin =  
Add alias =  
Add Cronjob =   Cron'a
Add domain alias =   
Add existing user =   
Add FTP user =  FTP 
Add group =  
Add hosting plan =  -
Add mail user =   
Add mail users =   
Add new button =  
Add new IP =  IP
Add new protected area =    
Add new user hosting plan =     
Add On A Domain =  
Add other domains to this account =      
Add plan =  -
Add reseller =  
Add SQL database =  
Add SQL user =   
Add subdomain =  
Add to the system =   
Add user =  
Add/Details = /
Addition in progress = ...
Additional data =  
Admin log =  
Admin Log =  
Admin users = -
Administrator = 
Administrators = 
Adminitrators list is empty! =   !
Alais name =  
Alias = 
Alias forward =  
Alias list is empty! =   !
Alias list is empty! You can not add FTP accounts there! =   !      FTP !
Alias list is empty! You can not add mail accounts! =   !       !
Alias mail =  
Alias mails =  
Alias name =  
Alias scheduled for addition! =    !
Alias scheduled for deletion! =    !
Alias scheduled for modification! =    !
Alias(es)<br><i>(-1 disabled, 0 unlimited) = . <br><i>(-1 , 0 )
Aliases = 
All = 
All closed support tickets deleted successfully! =     !
All in =  in
All open support tickets deleted successfully! =     !
All out =  out
All resellers =  
All traffic =  
All users & resellers =    
All users =  
Already in: =   :
Apache logfiles =  -
Apache logs =  -
Apply changes =  
Are you sure you want to change the status of domain account? =  ,      ?
Are you sure you want to delete =  ,   ?
Are you sure you want to delete this account? =  ,     ?
Are you sure you want to delete this order? =  ,     ?
Area name =  
Assign = 
Auto email template data updated! =    !
Auto respond =  
Automatic Updates = 
Available for purchasing =   
Available IPs =  IP 
Available VHCS updates =   VHCS
Awstats = AWStats
AwStats = AWStats
Back = 
Backup / Restore = . / 
Backup =  
Backup and restore =    
Backup and Restore =    
Backup and restore settings =     
Backup archive scheduled for restoring! =   ...
Behind the name =   
Billing Settings =  
Blue = 
Button link = 
Button name =  
Button target =  (_top, _blank)
Can not connect as MySQL administrator! =     MySQL  !
Can Not Connect As MySQL Administrator! =     MySQL  !
Can not open directory !<br>Please contact your administrator ! =    !<br>    !
Can not open file! Please contact your administrator ! =    !<br><br>    !
Can not read vhcs language file! =      vhcs!
Cancel = 
Cancel order =  
Cannot connect as MySQL administrator! =        MySQL! 
Catch all =  
Catch all account =   
Catch all account scheduled for deletion! =     !
Catch all account sheculed for creation! =     !
Catch all mail account can not be created! =    ,     !
CGI / Perl = CGI / Perl
CGI support =  CGI
CGI Support: disabled =  CGI: 
CGI Support: enabled =  CGI: 
Change = 
Change password =  
Change pers. data =  . 
Change personal data =   
Change SQL user password =     MySQL
Change user interface =   
Check Out = 
Choose = 
Choose default language =    
Choose default layout =   -
Choose dir =  
Choose hosting plan =  -
Circular =   
City = 
Clear log =  
Click Restore button and the system will<br>restore last daily backup =     <br>    !
Close ticket =   
Closed tickets =  
Command to run: =   
Company = 
Continue = 
Core data =  
Costs = 
Country = 
CPU bogomips = CPU bogomips
CPU cache = CPU Cache
CPU MHz = CPU 
CPU model =  CPU
CPU system Info =   CPU
Create catch all =   
Create catch all mail account =     
Created by = 
Creation date =  
Cronjob =  Cron'a
Cronjob Manager =   Cron'a
Cronjobs =  Cron'a
Currency = 
Custom Apache Logs =  Apache
Custom error page was updated! =   !
Custom error pages =   
Custom Error Pages =   
Custom menu data updated successful! =     !
Custom menu deleted successful! =    !
Custom menus =  
Customer data =   
Customer ID = ID 
Customer order was removed successful! =     !
Customize error pages for your domain =      
D = 
Daily backup =   
Database list is empty! =   !
Database name =  
Database user list is empty! =    !
Database users =  
Date = 
Day = 
Day: = :
Day(s): = /:
default =  
Default =  
Default language changed! =    !
delete = 
Delete = 
Delete all =  
Delete CatchAll =   
Delete order =  
Deletion in progress = ...
Description = 
Details = 
Direction download today backup =     
Directories = 
Directory listing =  
Directory mount point =   ()
Directory tree =  
Directory tree<br>mount point =   ()
Disable = 
disabled = 
Disabled = 
Disk [MB]<br><i>(0 unlimited) = .   []<br><i>(0 )</i>
Disk =  
Disk in MB =    
Disk limit [Mb]<br><i>(0 unlimited)</i> = .   []<br><i>(0 )</i>
Disk limit [MB]<br><i>(0 unlimited)</i> = .   []<br><i>(0 )</i>
Disk usage =   
Disk<br>usage =   
Domain = 
Domain account =  
Domain alias =  
Domain alias added for termination! =   ...
Domain alias added! =   !
Domain alias errors =    
Domain alias limit expired! =     !
Domain alias modified! =   !
Domain alias not added for termination! =      !
Domain alias not added! =    !
Domain alias not modified! =      !
Domain alias you are trying to remove has email accounts !<br>First remove them! =  ,       !<br>   !
Domain alias you are trying to remove has FTP accounts!<br>First remove them! =  ,      FTP !<br>   !
Domain aliases =  
Domain aliasses =  
Domain details =  
Domain errors =   
Domain Features =  
Domain IP = IP 
Domain mail =  
Domain mails =  
Domain name =  
Domain properties =  
Domain properties updated successfully! =    !
Domain statistics =  
Domain with that name already exists on the system! =        !
Domain with this name already exist =      !
Domain you are trying to remove has domain alias!<br> first remove them ! = ,      !<br>  !
Domain you are trying to remove has email accounts !<br> first remove them ! = ,      E-mail !<br>  !
Domain you are trying to remove has FTP accounts !<br> first remove them ! = ,      FTP !<br>  !
Domain you are trying to remove has subdomains accounts !<br> first remove them ! = ,      !<br>  !
Domains = 
Done = 
Download the only one file in this directory =       
E-mail = E-Mail
Edit = 
Edit admin =  
Edit button =  
Edit Cronjob =   Cron'a
Edit Domain =  
Edit domain alias =   
Edit email account =  E-Mail 
Edit error page =   
Edit FTP user =  FTP 
Edit hosting plan =  -
Edit mail auto responder =   
Edit properties =  
Edit reseller =  
Edit reseller aborted! =   !
Edit user =  
Email = E-Mail
Email account not founded! = E-Mail   !
Email Accounts = E-Mail 
Email and FTP accounts = E-Mail  FTP 
Email forward =  E-mail
Email marketing = Email 
Email setup =  Email
Email Updated = Email 
Email Updated! = mail !
Empty data or wrong field! =    !
Empty list =  
Empty List =  
Enable = 
Enable mail auto responder =   
enabled = 
Enabled = 
Enduser level =   
Enter Address =  
Entered passwords differ from the another! =   !
Entered passwords differ! =   !
Entered passwords does not match! =   !
Error = 
Error 401 (unauthorized) =  401 ( )
Error 403 (forbidden) =  403 ( )
Error 404 (not found) =  404 (  )
Error 500 (internal server error) =  500 (  )
Error pages =  
Error we have domain that use this IP! = !  ,    IP!
Error we have reseller that use this IP! = !  ,    IP!
ERROR: Password not send = :    
ERROR: Security code was not correct! = :   !
ERROR: Unknown user = :  
Execute = 
Execute query =  
Execute SQL query =  SQL 
Existing SQL users =   SQL
Export = 
Extras = 
Fax = 
Feature = 
Filemanager = -
Filesystem system Info =    
First name = 
Footer =  
Forward = 
Forward list is empty! =   !
Forward mail =  
Forward to = 
Forward to URL =   URL
Free = 
free of charge = 
From = 
From reseller =  
Fronpage extensions = Frontpage Extensions
FTP = FTP
FTP account = FTP 
FTP account added! = FTP  !
FTP account already exists! = FTP   !
FTP account data updated! =  FTP  !
FTP account deleted successfully! = FTP   !
FTP account limit<br><i>(0 unlimited)</i> = . FTP <br><i>(0 )</i>
FTP account(s)<br><i>(0 unlimited) = . FTP <br><i>(0 )</i>
FTP accounts = FTP 
FTP Accounts = FTP 
FTP accounts limit expired! =   FTP  !
FTP list is empty! =  FTP !
FTP traffic = FTP 
FTP users = FTP 
FTP<br>traffic = FTP<br>
FTPs total =  FTP
General information =  
Go back = 
Green = 
Group = 
Group already exist ! =     !
Group auth =  
Group members =  
Group name =  
Groups = 
Has unlimited rights for a <b> =      <b>
Havent you got more than one name? =       ?
Havent you got more then one name? =     ?
HDD = HDD
Header =  
hide aliases =  
High = 
Host = 
Hosting details = 
Hosting plan =  
Hosting plan added! = - !
Hosting plan deleted! = - !
Hosting plan properties =  -!
Hosting plan updated! = - !
Hosting plan with entered name already exists! = -     !
Hosting plans = -
Hosting plans available for update =      () 
Hosting plans not found! = -  !
Hour = 
Hour(s): = ():
ID = ID
If you want to limit the reseller, fist you must limit its users !<br> =     ,      !<br>
Imagecode description = 
Implementation URL =  URL
In front the name =   
Incorrect alias range or syntax! =   !
Incorrect city syntax! =   !
Incorrect company range or syntax! =   !
Incorrect country syntax! =   !
Incorrect customer ID syntax! =   ID !
Incorrect data input! =   !
Incorrect disk range or syntax! =    !
Incorrect domain name syntax =   !
Incorrect email range or syntax! =   email!
Incorrect fax range or syntax! =   !
Incorrect first name range or syntax! =   !
Incorrect forward syntax =   !
Incorrect FTP account range or syntax! =   FTP!
Incorrect mail account range or syntax! =   email !
Incorrect max alias count or syntax! =     !
Incorrect max disk amount or syntax! =      !
Incorrect max domain count or syntax! =     !
Incorrect max FTP count or syntax! =     FTP !
Incorrect max mail count or syntax! =     E-Mail !
Incorrect max SQL databases count or syntax! =     !
Incorrect max SQL users count or syntax! =      !
Incorrect max subdomain count or syntax! =     !
Incorrect max traffic amount or syntax! =     !
Incorrect mount point syntax =   !
Incorrect password range or ayntax! =  !
Incorrect password range or syntax! =  !
Incorrect phone range or syntax! =   !
Incorrect post code range or syntax! =   !
Incorrect price range or syntax! =    ""    !
Incorrect second name range or syntax! =   !
Incorrect setup fee range or syntax! =    "  "    !
Incorrect SQL database range or syntax! =   !
Incorrect SQL user range or syntax! =    !
Incorrect street 1 syntax! =   1!
Incorrect street 2 syntax! =   2!
Incorrect subdomain range or syntax! =   !
Incorrect template description range or syntax! = 
Incorrect template name range or syntax! =   !
Incorrect traffic range or syntax! =   !
Incorrect username range or syntax! =   !
Install = 
Install new language =   
Installed languages =  
Installed layouts =  
IP = IP
IP was deleted! = IP  !
JSP = JSP
Kernel = Kernel
Kill session =  
Label = 
Language = 
Language file =  
Last access =  
Last name = 
Last reply =  
Layout = 
Layout name =  
Layout settings =  
Level = 
Limit = 
Load = 
Log is empty! =  !
Login = 
Login with your FTP account =    FTP 
Logo file =  
Logo upload =  
Logout = 
Lost password = () 
Lostpw email = mail   
Lostpw email setup =  email'a   
Lostpw link =    
Lostpw message 1 =    1
Lostpw message 2 =    2
Low = 
Mail = 
Mail account = E-Mail 
Mail account already exists! =    !
Mail account errors =   E-mail 
Mail account limit<br><i>(0 unlimited)</i> = . E-Mail <br><i>(0 )</i>
Mail account scheduled for addition! = E-Mail    !
Mail account scheduled for modification! = E-Mail    !
Mail account scheduler for modification! = E-Mail    !
Mail account(s)<br><i>(0 unlimited) = Max. E-Mail Konten<br><i>(0 unbegrenzt)</i>
Mail accounts = E-Mail 
Mail accounts limit expired! =   E-Mail  !
Mail accounts list =  E-Mail 
Mail accounts list is empty! =  E-Mail  !
Mail forward list error! =   E-Mail !
Mail in =  in
Mail out =  out
Mail users =  
Mail were updated successfully! = E-Mail  !
Mails total =  
Main domain =  
Manage alias =  
Manage custom menus =   
Manage domain alias =   
Manage domains =  
Manage hosting plans =  -
Manage IPs =  IP 
Manage orders =  
Manage Orders =  
Manage protected areas, users and groups =   ,   
Manage SQL =  MySQL
Manage user =  
Manage user sessions =   
Manage users =  
Manage users and groups =    
Mark = 
Max aliases count = .  
Max aliases count<br><i>(0 unlimited)</i> = .  <br><i>(0 )
Max aliases<br><i>(-1 disabled, 0 unlimited) = .  <br><i>(-1 , 0 )
Max disk amount [MB] = .    []
Max disk amount [MB]<br><i>(0 unlimited)</i> = .    []<br><i>(0 )</i>
Max domain count = .  
Max Domain count = .  
Max domain count<br><i>(0 unlimited)</i> = .  <br><i>(0 )</i>
Max FTP users count = . FTP 
Max FTP users count<br><i>(0 unlimited)</i> = . FTP <br><i>(0 )</i>
Max mail users count = .   E-Mail
Max mail users count<br><i>(0 unlimited)</i> = .   E-Mail<br><i>(0 )</i>
Max SQL databases count = .  
Max SQL databases count<br><i>(-1 disabled, 0 unlimited)</i> = .  <br><i>(-1 , 0 )</i>
Max SQL users count = .   
Max SQL users count<br><i>(-1 disabled, 0 unlimited)</i> = .   <br><i>(-1 , 0 )</i>
Max subdomain count = .  
Max subdomain count<br><i>(0 unlimited) = .  <br><i>(0 )</i>
Max subdomains<br><i>(-1 disabled, 0 unlimited) = .  <br><i>(-1 ,<br>0 )</i>
Max traffic [MB] = .  []
Max traffic amount [MB] = .  []
Max traffic amount [MB]<br><i>(0 unlimited)</i> = .  []<br><i>(0 )</i>
Medium = 
Memory system info =   
Menu button =  
Message = 
Message subject =  
Message template =  
Message template info =   
Message was send! =  !
Message was sent. =   .
Messages = 
Minute(s): = ():
Missing or incorrect data input! =    !
Missing or wrong data! =    !
Modification in progress =   ...
Modify = 
Month = 
Month: = :
Months(s): = ():
Mount = 
Mount point =  
Move = 
Moving aborted! =  !
Multilanguage = 
MySQL support =  MySQL
N/A = /
Name = 
new = new
New = New
New IP was added! =  IP-  !
New language installed! =   !
New order =  
New ticket =  
New VHCS update is now available =    VHCS!
Next step =  
no = 
No = 
No available hosting packages =   
No domain alias system errors =     
No domain system errors =    
No email account system errors =    E-Mail 
No new messages =   
No new VHCS updates available =    VHCS
No subdomain system errors =    
No. = 
None = 
Normal mail =  E-Mail
Normal users =  
Not found reseller(s) in your system! =      !
Not found user records matching the search criteria! =   ,   !
Not in: =   :
Number = IP 
of =  
ok = OK
Ok = OK
OK = OK
Open ticket =   
Open tickets =  
Options = 
Order = 
Order data updated successfully! =      !
Order date =  
Order details =  
Order email setup =  email 
Order settings =  
Other in =  in
Other out =  out
Overview = 
Owner = 
Package Features =   
Package Price = 
Parent Directory =  
Partition = 
Password (repeat) =  
Password = 
Password data = 
Password data is missing! =  !
Password not match! =   !
Password repeat =  
Password send =  
Password(repeat) =  
Passwords does not match! =   !
Path = 
Payment period =  
Percent = ()
Performance = 
Permission deny! =   !
Personal data =  
Personal Data =  
Personal data updated successfully! =    
Personalize template =  
Phone = 
PHP = PHP
PHP support =  PHP
PHP Support: disabled =  : 
PHP Support: enabled =  : 
PhpMyAdmin = PhpMyAdmin
Please choose user or group = ,    
Please delete first CatchAll account for this email! = ,          !
Please enter area name =    
Please enter area path = ,    
Please enter FTP account username! = ,    FTP!
Please enter mail account username! = ,    E-Mail!
Please enter SQL query! = ,  SQL !
Please fill out all needed fields! = ,    !
Please fill up both data fields for password! = ,     !
Please fill up both data fields! = ,   !
Please select some user(s)! = ,  ()!
Please specify a message content! = ,   !
Please specify a message subject! = ,   !
Please specify a sender email! = ,  E-Mail !
Please specify a sender name! = ,   !
Please specify a subject! = ,  !
Please specify alias! = ,  !
Please specify domain! = ,  !
Please specify email address! = ,  E-Mail !
Please specify message subject! = ,   !
Please specify message! = ,   !
Please specify other FTP account dir! = ,    FTP !
Please specify sender name! = ,   !
Please specify some email address! = ,  E-Mail !
Please specify some message! = ,   !
Please specify some sender name! = ,   !
Please specify subdomain name! = ,  !
Please type database name! = ,   !
Please type user name! = ,   !
Please type user password! = ,   !
Please type your mail autorespond message! = ,     !
Please type your message! = ,   !
POP/IMAP = POP3/IMAP
Pop/IMAP in = POP3/IMAP<br>in
Pop/IMAP out = POP3/IMAP<br>out
POP3/IMAP traffic = POP3/IMAP 
POP3/IMAP<br>traffic = POP3/IMAP<br>
Preview = 
Price = 
Priority = 
Protect it = 
Protect this area =   
Protected area created successfully! =     !
Protected area deleted successfully! =     !
Protected area status should be OK if you wannt to delete it! =      ,     !
Protected area status should be OK if you wannt to edit it! =      ,     !
Protected area updated successfully! =    !
Protected area was deleted successful! =    !
Protected areas =  
Protected Areas =  
Purchase = 
Purchasing = 
Query result =  
Query status =  
RAM = RAM
Real domain =  
Red = 
Remove = 
Request password =  
Reseller = 
Reseller added =  !
Reseller and enduser level =    
Reseller assignment =  
Reseller IP list is empty! =  IP   !
Reseller IPs =  IP  
Reseller level =  
Reseller list is empty! =   !
Reseller name =  
Reseller or user list is empty! = 
Reseller statistics =  
Reseller statistics table =   
Reseller users =  
Reseller users table =   
Resellers = 
Resellers list is empty! =   !
Reset = 
Restore = 
Restore backup =   
Retry = 
Return to previous menu =    
S = 
Save = 
Save changes =  
Search = 
Security code =  
Send message =  
Send message reply =  
Send message to =   
Send reply =  
Senders email = E-Mail 
Senders name =  
Server day statistics =   
Server error - please choose error page =   - ,   
Server statistics =  
Server status =  
Server traffic =  
Server traffic settings =   
Server traffic settings updated successfully! =     !
Service = 
Service in destination reseller!<br> =   !<br>
Set server traffic settings =    
Setup fee =   
Setup Fee =   
Show = 
Show in =  
Size = 
SMTP = SMTP 
SMTP traffic = SMTP 
SMTP<br>traffic = SMTP<br>
Source and destination reseller are the same! =     !
Specified database name already exists! =     !
Specified SQL username name already exists! =      !
SQL accounts limit expired! =     !
SQL database = MySQL 
SQL Database = MySQL 
SQL database created successfully! =   !
SQL database was removed successfully! =   !
SQL database(s)<br><i>(-1 disabled, 0 unlimited) = .   MySQL<br><i>(-1 , 0 )</i>
SQL databases =   MySQL
SQL databases limit<br><i>(-1 disabled, 0 unlimited)</i> = .   MySQL<br><i>(-1 , 0 )</i>
SQL databases Limit<br><i>(-1 disabled, 0 unlimited)</i> = .   MySQL<br><i>(-1 , 0 )</i>
SQL query = SQL 
SQL query has error = SQL   !
SQL query is ok = SQL   
SQL support =  MySQL
SQL user = MySQL 
SQL User = MySQL 
SQL user name =   MySQL
SQL user password was successfully changed! =     !
SQL user successfully added! = MySQL   !
SQL user was removed successfully! = MySQL   !
SQL user(s)<br><i>(-1 disabled, 0 unlimited) = .   MySQL<br><i>(-1 , 0 )</i>
SQL users = MySQL 
SQL users limit<br><i>(-1 disabled, 0 unlimited)</i> = .   MySQL<br><i>(-1 , 0 )</i>
SQL-user limit expired! =     !
SQL<br>database = MySQL<br>
SQL<br>user = MySQL<br>
SSI = SSI
Statistics = 
Stats = .
Status = 
Street 1 =  1
Street 2 =  2
Subdomain = 
Subdomain already exists! =   !
Subdomain data =  
Subdomain errors =   
Subdomain forward =  
Subdomain limit expired! =    !
Subdomain list is empty! =   !
Subdomain list is empty! You can not add FTP accounts there! =   !      FTP !
Subdomain list is empty! You can not add mail accounts! =   !      E-Mail !
Subdomain mail = <br>()
Subdomain mails = <br>()
Subdomain mount point already exists! =     !
Subdomain name =  
Subdomain scheduled for addition! =    !
Subdomain scheduled for deletion! =    !
Subdomain(s)<br><i>(-1 disabled, 0 unlimited) = .  <br><i>(-1 , 0 )</i>
Subdomains = 
Subject = 
Submit changes =  
Sum = 
support question(s) = () 
Support question(s) = () 
support questions =  
Support system =  
Support ticket deleted successfully! =   !
Support tickets = 
suspended = 
Suspended = 
Swap = 
Switch to backup directory =    
System error - custom error page was NOT updated! =   -     !
System error with Doman ID  =     ID
System info =  
System messages =  
System tools =  
Template name =  
The password was requested =   
Theme color = 
Then the value you are trying to enter now !<br> = Then the value you are trying to enter now !<br>
Then the value you are trying to enter now!<br> = Then the value you are trying to enter now!<br>
There are alias with same mount point =      !
There are no available hosting plans for update =      
There are no available updates =   
This IP already exist! =  IP  !
This reseller has already dispatched more <b> =      <b>
This reseller has domains assigned To <b> =      <b>
This reseller has more <b> =     <b>
This reseller has no domains yet. =     .
This reseller has no domains. =     .
This reseller has user(s) with unlimited rights for <b> =         <b>
This user has domain record !<br>First remove the domain from the system! =    !<br>    !
This user have domain !<br>To delete user  - first delete domain! =    !<br>    !
This user name already exist! =     !
Ticket not found! =   !
Ticket was closed! = ()  !
Ticket(s) are closed! = () !
Ticket(s) are deleted! = () !
To Admin = 
To domain alias =  
To main domain =  
To reseller = 
To subdomain = 
Too long database name! =    !
Too long user password! =    !
Too user long password! =    !
Total = 
Traffic [MB]<br><i>(0 unlimited) = .  []<br><i>(0 )</i>
Traffic = 
Traffic accounting for the selected month is missing! =      !
Traffic in MB =   
Traffic limit [Mb]<br><i>(0 unlimited)</i> = .  []<br><i>(0 )</i>
Traffic limit [MB]<br><i>(0 unlimited)</i> = .  []<br><i>(0 )</i>
Traffic usage =  
Traffic<br>usage = <br>
Type = 
Undefined reference to data! =    !
Undefined user accounting error! =   !
uninstall = 
Uninstall = 
Unknown = 
unknown status =  
Unknown type =  
unlimited = 
Unprotect it = 
Up time =    (Up time)
Update = 
Update data =  
Update details =  
Update hosting package =   
Update language installed! =   !
Update order =  
Update password =  
Update plan =  -
Update user =  
Upload = 
Upload file error! =   !
Upload logo =  
Use numeric ID =   ID
Use other dir =   
Used = 
User (first and last) name =    
User = 
User account =  
User accounts =  
User added =  
User added! =  !
User already exist ! =    !
User already logged or session sharing problem! Aborting... =      ! ...
User assign =  
User assignment =  
User auth =  
User data not updated! =    !
User data updated! =   !
User deleted =  !
User does not exist or you do not have permission to access this interface! =   ,          !
User does not exist! =   !
User language updated successfully! =    !
user list is empty! =
User login (system) name =  
User name =  
User name too long! =    !
User not terminated! =   !
User password =  
User password updated successfully! =    !
User real (first and last) Name =    
User session was killed! =    !
User sessions =  
User terminated! =  !
User type =  
User updated =  !
User was assigned to group  =     
User was assigned to group =     
User was deleted from group  =     
User was disabled =   !
User was moved = 
Username =  
Users = 
Users list =  
Users list is empty! =   !
Very high = 
VHCS - Admin - Email Marketing = VHCS -    
VHCS - Admin - Manage custom menus = VHCS -    
VHCS - Admin/Admin Log = VHCS -    
VHCS - Admin/Change Password = VHCS -    
VHCS - Admin/Change Personal Data = VHCS -    
VHCS - Admin/Internationalization = VHCS -    
VHCS - Admin/IP manage = VHCS -    
VHCS - Admin/Lostpw email setup = VHCS -    
VHCS - Admin/Main Index = VHCS -    
VHCS - Admin/Manage Sessions = VHCS -    
VHCS - Admin/Manage Users = VHCS -    
VHCS - Admin/Manage users/Add reseller = VHCS -    
VHCS - Admin/Manage users/Add User = VHCS -    
VHCS - Admin/Manage users/Edit Reseller = VHCS -    
VHCS - Admin/Manage users/Edit User = VHCS -    
VHCS - Admin/Manage users/Email setup = VHCS -    
VHCS - Admin/Manage users/Reseller assignment = VHCS -    
VHCS - Admin/Manage users/User assignment = VHCS -    
VHCS - Admin/Reseller User Statistics = VHCS -    
VHCS - Admin/Server day stats = VHCS -    
VHCS - Admin/Server statistics = VHCS -    
VHCS - Admin/Server Traffic Settings = VHCS -    
VHCS - Administrator/Add hosting plan = VHCS -    
VHCS - Administrator/Edit hosting plan = VHCS -    
VHCS - Administrator/Hosting Plan Management = VHCS -    
VHCS - Circular = VHCS -    
VHCS - Client : Support System: View Tickets = VHCS -    
VHCS - Client/Add FTP User = VHCS -    
VHCS - Client/Add Mail User = VHCS -    
VHCS - Client/Add SQL Database = VHCS -    
VHCS - Client/Add SQL User = VHCS -    
VHCS - Client/Add Subdomain = VHCS -    
VHCS - Client/Change Language = VHCS -    
VHCS - Client/Change Password = VHCS -    
VHCS - Client/Change Personal Data = VHCS -    
VHCS - Client/Change SQL User Password = VHCS -    
VHCS - Client/Create CatchAll Mail Account = VHCS -    
VHCS - Client/Cronjob Manager = VHCS -    
VHCS - Client/Daily Backup = VHCS -    
VHCS - Client/Domain Statistics = VHCS -    
VHCS - Client/Edit FTP Account = VHCS -    
VHCS - Client/Enable Mail Auto Responder = VHCS -    
VHCS - Client/Enable Mail Autoresponder = VHCS - / E-Mail 
VHCS - Client/Execute SQL Query = VHCS -    
VHCS - Client/Main Index = VHCS -    
VHCS - Client/Manage Domains = VHCS -    
VHCS - Client/Manage Error Custom Pages = VHCS -    
VHCS - Client/Manage SQL = VHCS -    
VHCS - Client/Manage Users = VHCS -    
VHCS - Client/Questions & Comments = VHCS -    
VHCS - Client/Webtools = VHCS -    
VHCS - Domain Statistics Data = VHCS -    
VHCS - Domain/Details = VHCS -    
VHCS - Domain/Edit = VHCS -    
VHCS - Manage Domain Alias/Edit Alias = VHCS -    
VHCS - Manage Domain/Alias = VHCS -    
VHCS - Manage Mail and FTP / Edit mail account = VHCS -    
VHCS - Reseller : Support System: View Tickets = VHCS -    
VHCS - Reseller statistics = VHCS -    
VHCS - Reseller/Add hosting plan = VHCS -    
VHCS - Reseller/Change Password = VHCS -    
VHCS - Reseller/Change Personal Data = VHCS -    
VHCS - Reseller/Edit hosting plan = VHCS -    
VHCS - Reseller/Lostpw email setup = VHCS -    
VHCS - Reseller/Main Index = VHCS -    
VHCS - Reseller/Order details = VHCS -    
VHCS - Reseller/Order email setup = VHCS -    
VHCS - Reseller/Order management = VHCS -    
VHCS - Reseller/Order settings = VHCS -    
VHCS - Support system - New ticket = VHCS -    
VHCS - Update hosting plan = VHCS -    
VHCS - User/Add user = VHCS -    
VHCS - User/Add user(step2) = VHCS -    
VHCS - Users = VHCS -    
VHCS - Users/Add user = VHCS -    
VHCS - Users/Edit = VHCS Benutzer bearbeiten
VHCS - Virtual Hosting Control System = VHCS -    
VHCS Admin / System Tools / Server Status = VHCS -    
VHCS Client : Add Alias =  VHCS :  
VHCS Control Panel =   VHCS
VHCS debugger =  VHCS
VHCS Reseller : Add Alias = VHCS -    
VHCS updates =  VHCS
View = 
view aliases =  
View details =  
View hosting plan =   
View support ticket =  
Vital system info =   
wait to be added =  
wait to be deleted =  
wait to be enabled =  
wait to be modified =  
wait to be suspended =  
Warning traffic [MB] =   []
Warning traffic is bigger then max traffic! = :   !
Web & E-Mail Support = Web & E-Mail 
WEB = WEB
Web in = Web in
Web out = Web out
Web traffic = Web 
Web<br>traffic = Web<br>
Webmail = Webmail
Webspace =   
Webstatistics =  Web
Webtools = Web-
Weekday(s): =  ():
which has limits for the <b> =     <b>
Which has limits for the <b> =     <b>
Wildcards as % and ? are not allowed! = %  ?  !
Wrong data input! =   
Wrong domain ID! =  ID !
Wrong domain name syntax! =   !
Wrong IP number! =  IP !
Wrong order ID! =  ID !
Wrong subdomain syntax! =   !
Wrong username! =   !
Year = 
Year: = :
Yellow = Ƹ
yes = 
Yes = 
You are exceeding SQL database limit! =     !
You Are Exceeding Your Alias Limit! =      !
You are exceeding your disk limit! =      !
You are exceeding your FTP account limit! =     FTP !
You are exceeding your mail account limit! =     E-Mail !
You are exceeding your subdomain limit! =     !
You are exceeding your traffic limit! =    !
You are exceeding your UNLIMITED disk limit! =       !
You are exceeding your UNLIMITED traffic limit! =      !
You can not move <b> =    
You can not protect area without selected group(s) =          
You can not protect area without selected usre(s) =        ()
You can upload only images! =     !
You can upload only text files! =      !
You do not have new orders! =     !
You do not have permission to access this interface! =        ! 
You do not have protected areas =     !
You have =  
You have alias limit!<br>You can Not Add User With Unlimited Alias Number! =      !<br>        !
You have been reached your domain limit.<br>You can not add more domains !  =     !<br>     !
You have disabled SQL databases for this user!<br>You can not have SQL users here! =       ,<br>    !
You have disk limit!<br>You can not add user with unlimited disk number! =       !<br>         !
You have FTP account limit!<br>You can not Add User With Unlimited FTP Accunt Number! =     FTP !<br>        FTP !
You have mail account limit!<br>You can not add user with unlimited mail accunt number! =     E-Mail !<br>        E-Mail !<br>
You have no alias records. =     .
You have no custom menus. =     .
You have no groups ! =    !
You have no groups! =    !
You have no hosting plans. Please add first hosting plan or contact your system administrator. =     . ,         .
You have no new support questions! =        !
You have no support tickets. =     .
You have no user records. =    !
You have no users ! =    !
You have no users! =    !
You have no users. =     .
You have SQL database limit!<br>You can not add user with unlimited SQL database number! =     !<br>        !
You have SQL user limit!<br>You can not add user with unlimited SQL users! =      !<br>         !
You have subdomain limit!<br>You can not add user with unlimited subdomain number! =     ,<br>         ! 
You have traffic limit!<br>You can not add user with unlimited traffic number! =     !<br>        !
You must assign at least one IP number for a reseller! =         IP!
You send email to your users successfully! =     !
Your Chart =  
Your logo was successful uploaded! =    !
Your message =  
Your message was sent! =   !
Your order =  
Your Own Domain =   
Your request for hosting pack update was added successfully =         
Your request for hosting pack update was removed successfully =         
Zip / Postal code =  
Zip/Postal code =  